快速布防电子哨兵系统多源数据融合的任务规划软件

Mission planning software based on data fusion of rapid deployment beacons system

T/COS 022-2025信息传输、软件和信息技术服务业

现行

更新日期:2026-03-30

标准状态

发布日期

2025-03-12

实施日期

2025-03-12

基础信息

标准号

T/COS 022-2025

团体名称

中国兵工学会

包含专利

否

标准分类

国际标准分类号

35.080

行业分类

I651 软件开发

标准层级

团体标准

主要技术内容

范围本标准规定了快速布防电子哨兵系统任务规划软件的地理信息标绘、设备部署、设备通信、视频与GIS匹配、预置位规划、视频流、报警信息和故障信息的协议规范。本标准适用于快速布防电子哨兵系统的任务规划软件开发。2规范性引用文件下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅所注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。GB/T 13000-2010 信息技术 通用多八位编码字符集(UCS)IETF RFC 0768 用户数据报协议IETF RFC 0791 网际互联协议IETF RFC 0793 传输控制协议

起草单位

中国兵器工业集团第二〇九研究所、中国兵器科学研究院、成都西物信安智能系统有限公司

起草人

邹硕颐、黄正中、唐湘成、彭嘉品、唐万松、汤音子、刘东升、李玲慧、皮静、耿牧锦、廖志烨、石康旺、杨家斌、张小川、袁少钦、李佳文、姜芮文

T/COS 022-2025 相关专题

T/COS 022-2025 相似标准

标准号标准名称状态发布日期实施日期
T/COS 023-2025快速布防电子哨兵分布式多智能体系统物联网接入要求现行2025-03-122025-03-12
SJ/T 11278.4.1-2014电子设备用压敏电阻器 第4部分:空白详细规范 片式压敏电阻器 评定水平E现行2014-10-142015-04-01
SJ/T 11462.3.1-2016电子设备用编码器 第3-1部分:空白详细规范 绝对型旋转编码器 评定水平EZ现行2016-01-152016-06-01
SJ/T 11482-2014电子设备用压敏电阻器 MYP型片式压敏电阻器详细规范 评定水平E现行2014-10-142015-04-01
SJ/T 11596-2016电子投影机多媒体功能技术要求和测量方法现行2016-01-152016-06-01
SJ/T 11512-2015集成电路用 电子浆料性能试验方法现行2015-04-302015-10-01
SJ/T 11519-2015电子连接用镀锡铜线规范现行2015-04-302015-10-01
SJ/T 11462.2.1-2016电子设备用编码器 第2-1部分:空白详细规范 增量型旋转编码器 评定水平EZ现行2016-01-152016-06-01
SJ/T 11462.2-2016电子设备用编码器 第2部分:分规范 增量型旋转编码器现行2016-01-152016-06-01
SJ/T 11553-201593%氧化铝真空电子用陶瓷现行2015-10-102016-04-01
SJ/T 11278.4.2-2014电子设备用压敏电阻器 第4部分:分规范 片式压敏电阻器现行2014-10-142015-04-01
SJ/T 11346-2015电子投影机测量方法现行2015-10-102016-04-01
YD/T 3206-2016网络电子身份标识eID的审计追溯接口技术要求现行2016-10-222017-01-01
SJ/T 11462.3-2016电子设备用编码器 第3部分:分规范化 绝对型旋转编码器现行2016-01-152016-06-01
YS/T 1652-2023锆及锆合金中织构的测定 电子背散射衍射法现行2023-12-202024-07-01
YS/T 1053-2015电子薄膜用高纯钴靶材现行2015-04-302015-10-01
YS/T 1025-2015电子薄膜用高纯钨及钨合金溅射靶材现行2015-04-302015-10-01
YS/T 1636-2023电子薄膜用高纯铜环现行2023-12-202024-07-01
YD/T 3456-2019网络电子身份标识eID载体安全技术要求现行2019-08-272020-01-01
YD/T 3204-2016网络电子身份标识eID体系架构现行2016-10-222017-01-01